We need PHP 5.6 or higher, you are running 5.5.9-1ubuntu4.24